公告:

版本2.0的 ‘Apple 支持’ 应用来了!您可以通过这里选择在线聊天,预约维修,或学习对于您产品的新知识。想要了解更多,您可到此链接更新,或下载‘Apple 支持’ 应用。

公告: 升级至 macOS Mojave

macOS Mojave 推出了深色模式、叠放等功能,另外还有两款全新的内建应用,让您每次点按,都能收获满满。

了解如何升级至 macOS Mojave >

看上去一段时间内没有人回复。 要再次发起对话,只需提出一个新问题即可。

问题:

问题: Mac book air 升级 OS X High Sierra 时遇到问题

Mac book air i7定制版(2015年末)打算升级OS X High Sierra 时遇到问题,无法升级。

点击Get按钮后显示弹窗,提示银联在此电脑上不能使用,请更新到最新系统后再试。现在没有办法解决,有遇到相同问题的么?升级不了系统很多软件用不了比较头疼。屏幕截图 如下:


English version: I have a Mac book air (produced at the end of 2015, it is a i7 version). When I was trying to update to the newest OS X system which is Mac OS High Sierra, an error occurs, and it says"UnionPay is not supported on this OS version, please update to the newest Mac OS version and try again." It turns out to be quite confusing and I do not have any solution to solve the problem. Anyone is in the same situation? Here is the screenshot:


用户上传的文件

发布日期

回复

页面内容已加载

以下用户的用户个人资料: RunxiChen

问题: Mac book air 升级 OS X High Sierra 时遇到问题